loetstelle.net
Lötstelle Userforum
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Die Suche hat 41 Ergebnisse ergeben.
loetstelle.net Foren-Übersicht
Autor Nachricht
  Thema: 
Pummel

Antworten: 0
Aufrufe: 1968

BeitragForum: Sonstiges   Verfasst am: Do 16.Feb 2017 16:47:15   Titel:
Hallo zusammen,
ich bin dabei mir ein 2 x 5 Volt Netzteil für meinen Raspi zusammen zu suchen im Netz habe ich dieses gefunden was haltet Ihr davon?
Der Raspi wird für Audiozwecke genutzt und hat ei ...
  Thema: 
Pummel

Antworten: 1
Aufrufe: 1300

BeitragForum: Allgemeine Schaltungstechnik   Verfasst am: Mo 13.Feb 2017 06:58:13   Titel:
Hallo zusammen,

ich bin zur Zeit dabei mir ein rauscharmes 2 x 5 Volt Netzteil für den Raspi mit Hifiberry Digi + Pro zusammen zu suchen, was haltet Ihr von dem Plan wäre der ok oder besteht verbes ...
  Thema: 
Pummel

Antworten: 1
Aufrufe: 873

BeitragForum: Allgemeine Schaltungstechnik   Verfasst am: So 12.Feb 2017 18:24:45   Titel:
Hallo zusammen,

ich bin zur Zeit dabei mir ein rauscharmes 2 x 5 Volt Netzteil für den Raspi mit Hifiberry Digi + Pro zusammen zu suchen, was haltet Ihr von dem Plan wäre der ok oder besteht verbes ...
  Thema: Steuerelektronik für kleine Fräse zerstört
Pummel

Antworten: 3
Aufrufe: 3844

BeitragForum: Reparaturforum   Verfasst am: Fr 31.Mai 2013 07:28:41   Titel: Steuerelektronik für kleine Fräse zerstört
Hallo zusammen,

ich habe leider einen fatalen Fehler an meiner kleinen Rotwerk EFM 200 DS gemacht, ich habe sie eingeschaltet obwohl die Hauptspindel noch arretiert war. Die Folge davon war, dass d ...
  Thema: ELV RVV 100
Pummel

Antworten: 0
Aufrufe: 4446

BeitragForum: Röhrentechnik   Verfasst am: Do 31.Jan 2013 16:37:58   Titel: ELV RVV 100
Hallo zusammen,

ich habe einen Röhrenvorverstärker von ELV RVV 100 der einen Lautstärke unabhängigen Brumm hat, er ist nur in den Pausen zu hören stört aber ungemein. Hätte jemand einen guten Tip w ...
  Thema: Ersatztyp für ST8050D
Pummel

Antworten: 3
Aufrufe: 3608

BeitragForum: Reparaturforum   Verfasst am: Sa 15.Sep 2012 09:34:11   Titel: Ersatztyp für ST8050D
Hallo,

den habe ich aus einem V-Tech Kindercomputer,d er steckt auf der Platine wo das externe Netzteil angeschlossen wird. Werde es mal mit einem der vorgeschlagenen BD versuchen.

Gruß
  Thema: Ersatztyp für ST8050D
Pummel

Antworten: 3
Aufrufe: 3608

BeitragForum: Reparaturforum   Verfasst am: Mi 12.Sep 2012 18:07:51   Titel: Ersatztyp für ST8050D
Hallo,

kann mir jemand sagen was ich für einen Ertsatztyp für den ST 8050D verwenden kann? Konnte nichts genaues finden.

Gruß
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Mi 22.Aug 2012 16:58:35   Titel: Brumm bei einem Onkyo TX-100
Hallo,

ich habe den STK 459 wieder ausgelötet und nun bei beiden Kanälen ca. -29 Volt an Pin 4 und Pin 13, aber der Brumm ist nach wie vor vorhanden. Glaube mittlerweile das es sich doch um einen N ...
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Mo 20.Aug 2012 20:52:59   Titel: Brumm bei einem Onkyo TX-100
Hallo,

habe die Teile die du noch in Verdacht hattest geprüft, sind OK.
Vielen Dank jedenfalls für deine Mühen und Geduld.

Gruß
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Sa 18.Aug 2012 23:09:57   Titel: Brumm bei einem Onkyo TX-100
Hallo,
durch das entfernen von C 501 und C 601 änderte sich nichts am Brumm nur das der funktionierende Kanal rauschte. Nach dem ich R 605 und R 606 entfernte war der Brumm weg. R 605 und R 606 haben ...
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Sa 18.Aug 2012 13:09:49   Titel: Brumm bei einem Onkyo TX-100
Hallo,

angelötet 26-27 Volt +

Gruß
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Sa 18.Aug 2012 12:36:23   Titel: Brumm bei einem Onkyo TX-100
Hallo,

würde sagen das es kein normaler Netzbrumm ist, woher er kommt keine Ahnung.
Habe C507 + C 607 gewechselt, keine Änderung der Spannungen an Pin 13

Gruß
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Sa 18.Aug 2012 10:08:34   Titel: Brumm bei einem Onkyo TX-100
Hallo,

der R 606 sollte ja auch 3,3 K haben, aber im eingebauten Zustand beginnt er bei ca. 2 K und geht dann langsam bis auf 3,2 K hoch. Der R 506 hat gleich 3,3 K
der C 507 ist laut Messgerät OK ...
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Fr 17.Aug 2012 16:02:13   Titel: Brumm bei einem Onkyo TX-100
Hallo,

hab doch eine Spannungsdifferenz am STK 459 gefunden an Pin 13 sollten -1,4 Volt anliegen tatsächlich liegen 24 Volt + an
An dem anderen Kanal, also Pin 4 liegen - 1,2 Volt an

Gruß
  Thema: Brumm bei einem Onkyo TX-100
Pummel

Antworten: 16
Aufrufe: 11739

BeitragForum: Reparaturforum   Verfasst am: Do 16.Aug 2012 11:56:35   Titel: Brumm bei einem Onkyo TX-100
Hallo nochmals,

habe mal die Spannungen am Q922 nachgemessen und dort soll an Basis 0,8 Volt und am Kollektor 1,4 Volt anliegen doch es ist genau umgekehrt an Basis Ca. 1,5 Volt und am Kollektor 0, ...
 
Seite 1 von 3 Gehe zu Seite 1, 2, 3  Weiter
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  


Powered by phpBB 2.x © 2001, 2002 phpBB Group

Sie sind Besucher Nr. 1222411
©opyright by Markus Vohburger 2005 All Rights reserved