loetstelle.net
Lötstelle Userforum
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Frage zu MC908JK3E
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Microcontroller und DSP
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
tv



Anmeldungsdatum: 23.11.2011
Beiträge: 1

BeitragVerfasst am: Mi 23.Nov 2011 09:56:32    Titel: makita akku Bauteile finden Antworten mit Zitat

hallo,
ich habe das gleiche problem.nach akku tausch lässt er sich nicht mit dem org ladeteil laden.
das problem der platine ist das sie nur einen akku lädt,ein fehler der bei makita bekannt ist !!!laut service hotline kann man da nix machen !!
werde heute den akku ohne die platine mit einem guten ladegerät laden ,wieder zusammenbauen ,benutzen und dann mal schauen ob sich die platine erholt...und ob er sich in dem makita lader laden lässt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
TecMaWi



Anmeldungsdatum: 18.10.2013
Beiträge: 1

BeitragVerfasst am: Fr 18.Okt 2013 17:56:50    Titel: Reparaturversuch Bauteile finden Antworten mit Zitat

Moin Moin von mir als Forumfrischling.

Ich ärgere mich auch gerade über einen meiner 4 BL 1830.
Gerade mal 2,5 Jahre alt.

Ich denke, der häufigste Grund für Akkuversagen, ist dass man obwohl der Winkelschleifer oder die Stichsäge schon audgeht, man dennoch versucht:
"Das letzte kleine Stückchen schaffe ich noch" und schon ist das gute Stück tiefentladen.

Bisher hatte glück. Akku in's Ladegerät, rot, grün blinkt.
15 Minuten warten. Raus, rein und es ging. kurz auf die Heizung legen hatte auch schon funktioniert.

Jedoch heute nicht.
Daher versuche ich gerade den tiefentladenen Akku mit ein wenig Saft von einem geldenem Akku eine Frischzellenkur zu verpassen und ihn so dem Ladegerät wider schmackhaft zu machen.

Mal sehen ob es funzt.
Multimeter ist in 10 Minuten von 0,9 auf 0,45A runter gegangen.

Gruß Frank
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige






Verfasst am: Heute 04:58:37    Titel: Bauteile finden

Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Microcontroller und DSP Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB 2.x © 2001, 2002 phpBB Group

Sie sind Besucher Nr. 1220253
©opyright by Markus Vohburger 2005 All Rights reserved