loetstelle.net
Lötstelle Userforum
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Benachrichtigung Test
Gehe zu Seite Zurück  1, 2, 3  Weiter
 
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Neuigkeiten
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hotzenplotz



Anmeldungsdatum: 14.03.2008
Beiträge: 2212
Wohnort: /sda3/home

BeitragVerfasst am: Sa 21.Aug 2010 18:18:48    Titel: Bauteile finden Antworten mit Zitat

Ach das ist doch doof. Bei mir funktionieren die Benachrichtigungen nicht mehr. Ich hab' jetzt mal die eMail-Adresse geaendert, mal sehen.
_________________
Lasst uns Spass haben...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
derguteweka



Anmeldungsdatum: 18.12.2005
Beiträge: 1466

BeitragVerfasst am: Di 07.Sep 2010 19:18:12    Titel: Bauteile finden Antworten mit Zitat

Moin,

Kanns sein, dass grad ein Klemmer in der e-mail Benachrichtigung beim Eingang einer PM ist?
Hab' grad schwer den Eindruck...

Gruss
WK
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
pcprofi



Anmeldungsdatum: 17.02.2008
Beiträge: 1459
Wohnort: Düren

BeitragVerfasst am: Di 07.Sep 2010 22:51:42    Titel: Bauteile finden Antworten mit Zitat

Bei mir noch immer nicht....
_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hotzenplotz



Anmeldungsdatum: 14.03.2008
Beiträge: 2212
Wohnort: /sda3/home

BeitragVerfasst am: Mi 08.Sep 2010 09:21:25    Titel: Bauteile finden Antworten mit Zitat

Bei mir kommt schon seit Wochen nichts mehr an.
_________________
Lasst uns Spass haben...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mi 08.Sep 2010 09:32:09    Titel: Bauteile finden Antworten mit Zitat

Hallo

Hab den Thread grad erst gesehen.

Die Emails werden, soweit ich feststellen kann, korrekt versendet.

Allerdings landen bei einigen Empfängern die Emails wohl in einem Spamfilter.

Ich hab z.B. SpamPal bei mir laufen, und der filtert Mails von der Lötstelle aus.

Also mal evtl Spamfilter checken und loetstelle in die Whitelist eintragen.

Ich schau mal, ob ich rausfinde, woran genau das liegt.

mfg
MV
loetadmin
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Hotzenplotz



Anmeldungsdatum: 14.03.2008
Beiträge: 2212
Wohnort: /sda3/home

BeitragVerfasst am: Mi 08.Sep 2010 11:29:11    Titel: Bauteile finden Antworten mit Zitat

Bei mir kommt nichts an, ich habe auch schon die email-Adresse geaendert. Nix.
Bei den Anderen scheint es ja zu gehen.

_________________
Lasst uns Spass haben...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mi 08.Sep 2010 12:00:27    Titel: Bauteile finden Antworten mit Zitat

Ich werd mal die Mailserver-Protokolle durchschauen, ob da irgendwo eine Fehlermeldung zu finden ist.

Dauert aber noch ein bischen!

MV
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
_elko_



Anmeldungsdatum: 29.06.2010
Beiträge: 100

BeitragVerfasst am: Mi 08.Sep 2010 14:38:22    Titel: Bauteile finden Antworten mit Zitat

bei mir kommen willkürlich Benachrichtigungen an....

So habe ich z.B. heute eine bekommen, dass Hotzenplotz am 21.08. etwas geschrieben hat. Kurz danach kam eine Info, dass derguteweka darauf geantwortet hat (Die Antwort wurde am 07.09. geschrieben)

Beide Mails kamen mit einer Zeitverzögerung von ca. 10 Minuten. (Mein Postfach ist per IMAP bei meinem Provider angebunden).

Komischerweise hab ich die Option, dass man eine Mail bekommt, sobald jemand was im Forum schreibt deaktiviert...

Sehr dubios
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hotzenplotz



Anmeldungsdatum: 14.03.2008
Beiträge: 2212
Wohnort: /sda3/home

BeitragVerfasst am: Mi 08.Sep 2010 19:10:30    Titel: Bauteile finden Antworten mit Zitat

loetadmin hat folgendes geschrieben:
Dauert aber noch ein bischen!


Eilt nicht, ich kann damit leben.

_________________
Lasst uns Spass haben...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mo 13.Sep 2010 12:45:52    Titel: Bauteile finden Antworten mit Zitat

Hallo Hotzenplotz!

Deine Emails werden vom GMX Mailserver nicht angenommen:

, relay=mx1.gmx.net[213.165.64.102]:25, delay=3.8, delays=3.7/0/0.09/0.03, dsn=5.1.8, status=bounced (host mx1.gmx.net[213.165.64.102] said: 550 5.1.8 Cannot resolve your domain {mx001} (in reply to MAIL FROM command))

Mal schaun, ob ich da noch näheres rausbekomme...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mo 13.Sep 2010 12:56:08    Titel: Bauteile finden Antworten mit Zitat

nochmal ein Test
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pcprofi



Anmeldungsdatum: 17.02.2008
Beiträge: 1459
Wohnort: Düren

BeitragVerfasst am: Mo 13.Sep 2010 17:05:24    Titel: Bauteile finden Antworten mit Zitat

Hallo Jungs,

bei mir kommt aber auch noch nix an. Auch GMX. Leider auch nicht im Spam-Ordner, und loetstelle steht auch auf der Whitelist.

Gruß Rainer

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mo 13.Sep 2010 17:24:53    Titel: Bauteile finden Antworten mit Zitat

nochmal ein Test
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
pcprofi



Anmeldungsdatum: 17.02.2008
Beiträge: 1459
Wohnort: Düren

BeitragVerfasst am: Mo 13.Sep 2010 17:25:45    Titel: Bauteile finden Antworten mit Zitat

juhuu - funktioniert!

Danke

_________________
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
loetadmin
Site Admin


Anmeldungsdatum: 31.12.2004
Beiträge: 1022

BeitragVerfasst am: Mo 13.Sep 2010 17:26:37    Titel: Bauteile finden Antworten mit Zitat

Laut Mailserver Protokoll müsste es aber jetzt rausgehen , hab heut nachmittag was geändert.

<xxxxxxx@gmx.de>, relay=mx0.gmx.net[213.165.64.100]:25, delay=2.2, delays=2/0.03/0.07/0.13, dsn=2.6.0, status=sent (250 2.6.0 Message accepted {mx111})
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Anzeige






Verfasst am: Heute 04:50:10    Titel: Bauteile finden

Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Neuigkeiten Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2, 3  Weiter
Seite 2 von 3

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB 2.x © 2001, 2002 phpBB Group

Sie sind Besucher Nr. 1201046
©opyright by Markus Vohburger 2005 All Rights reserved