loetstelle.net
Lötstelle Userforum
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Totale Probleme beim Verlöten - Kabels auf einen Lötpunkt

 
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Analogtechnik
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Tockra



Anmeldungsdatum: 12.04.2013
Beiträge: 1

BeitragVerfasst am: Fr 12.Apr 2013 12:21:05    Titel: Totale Probleme beim Verlöten - Kabels auf einen Lötpunkt Bauteile finden Antworten mit Zitat

Hallo Leute,

vorne weg ich bin ein totaler Löt-Anfänger und habe bis jetzt wenige Tutorials gelesen. Falls Ihr welche für meine Zwecke habt, dann immer her damit.

Mein Ziel ist es, ein Kabel an ein Lötpunkt auf einem Mainboard zu verlöten. So nun habe ich mich soweit informiert, dass ich etwas Lötzinn auf den Punkt mache, etwas auf das abisolierte kabel und denn beides erhitze und evtl. mit noch etwas zusätzlichen Lötzinn verbinden soll. Dann die Stelle am besten mit Isolierband abkleben um die Mechanische Zugkraft von der Lötstelle zu nehmen, die beim verwenden des Kabels aufkommt.

Nun fangen meine Probleme schon bei den Basics an. Ich habe hier einen Lötkolben, den ich bis 400°C ++ erhitzen kann und ich weiß nicht, welche Temperatur denn die richtige ist. Berühre ich mit der Spitze die Lötpunkte habe ich das Gefühl, dass das Mainboard durch die Hitze der Lötspitze beschädigt wird (???). Desweiteren habe ich das Problem, dass wenn ich das Lötzinn an die Spitze des Lötkolbens halte und möchte, dass es auf die Lötstelle tropft, dass das Zeug sich an der Lötkolben Spitze sammelt, bis das gesammelte Lötzinn eine Masse hat, die groß genug ist, damit das Zeug tropft. Das wäre dann aber eher Bleigießen, oder Zinngießen Nivau.


Wie Ihr seht ich bin ein Anfänger und habe haufenweise Probleme.
Ich würde mich echt freuen, wenn Ihr zur Lösung der Probleme beitragen könnt!

Gruß
Tim
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
timo146



Anmeldungsdatum: 04.06.2012
Beiträge: 17

BeitragVerfasst am: So 14.Apr 2013 12:10:39    Titel: Bauteile finden Antworten mit Zitat

Hi Tim,
ich löte mit Blei bei 310°C , für bleifreien Zinn musst du etwas höher gehen. 270°C-370°C ist ein guter Bereich, es gibt aber auch Ausnahmen. Die Temperatur des Lötkolbens ist also vom Lötzinn abhängig und von der Größe der zu lötenden Fläche, bei großen Masseflächen kann es passieren, das der Kolben "kleben" bleibt, da die Leistung des Kolbens zu gering ist. Das mit Lötzinntropfen verstehe ich nicht ganz, aber ich glaube du willst das Zinn als Kleber verwenden, was immer kalte, instabile und nichtleitende Stellen macht. Du musst immer beide Stellen erhitzen, sonst bekommst eine kalte Lötstelle (matt). Als erstes musst du die Lötspitze reinigen, also an einem Schwamm oder an einem Trockenreiniger abstreifen, um überflüssigen Zinn zu entfernen. Dann verzinnst du die Lötspitze neu mit ein wenig Zinn, der dient zum Schutz der Spitze vor Oxidation und zur besseren Wärmeübertragung. Jetzt kannst du die eigentliche Stelle löten, dazu erhitzt du beide Teile gleichzeitig und führst dann den Lötzinn dazu (nicht auf die Spitze des Kolbens sondern zwischen die beiden Teile, sodass das Flussmittel seine Arbeit tun kann und nicht nur auf der Spitze verdampft). Aber nur so viel das es eine konkave Stelle gibt. Dann bleibst du noch kurz mit der Spitze an der Stelle, dann nimmst du sie weg. Das Kabel darfst du dann nicht bewegen sonst gibt es eine kalte Lötstelle. Das Ganze dauert 1-4 sek. Kabel verzinnt man vor, dann sind sie leichter zu verlöten, d.h. du erhitzt das Kabel und führst dann etwas Zinn auf das Kabel. Das Pad auf einem Mainboard ist normalerweise schon verzinnt. Die Stelle und das Kabel sollten fettfrei sein. Den Kolben nicht unverzinnt stehen lassen, sonst hast du einen sehr hohen Spitzenverbrauch. Wenn du noch nicht sehr oft gelötet hast, solltest du es erstmal an einer alten Platine (aus E-Schrott) üben (da kannst du nichts kaputt machen Wink ). Auf einem Mainboard löten ist nicht ohne, Leiterbahnen können sich durch zu hohe Temperatur ablösen oder Bauteile beschädigen und außerdem kommt ein Mainboard aus gewissen Gründen immer in einem ESD-Beutel (glänzende Oberfläche oder mit schwarzen Streifen). Die sind dazu da, dass das Mainboard nicht durch elektrostatische Aufladung zerstört werden kann. Bevor man das Mainboard berührt, soll man sich ja erden, die Spitze eines Lötkolben ist nicht unbedingt Potentialfrei, das könnte das Mainboard beschädigen. Ich hoffe ich war nicht zu verwirrend Mr. Green . Falls ich was vergessen habe oder was unklar ist, einfach darunter schreiben. Die Ersa Lötfibel zu kennen, kann nicht schaden.
Grüße Timo

_________________
Für die inhaltliche Richtigkeit wird keine Gewähr / Haftung übernommen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Anzeige






Verfasst am: Heute 07:00:19    Titel: Bauteile finden

Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Analogtechnik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB 2.x © 2001, 2002 phpBB Group

Sie sind Besucher Nr. 1222414
©opyright by Markus Vohburger 2005 All Rights reserved