loetstelle.net
Lötstelle Userforum
 
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 

Probleme beim Löten

 
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Löten und Entlöten
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Merkus1234



Anmeldungsdatum: 02.08.2015
Beiträge: 1

BeitragVerfasst am: So 02.Aug 2015 12:02:31    Titel: Probleme beim Löten Bauteile finden Antworten mit Zitat

Schönen Guten Tag!

Da ich nach 20 Tutorials über das Löten an sich immernoch Probleme habe möchte ich hier um Hilfe bitten Smile

Also, es geht um folgendes. Es geht um eine Platine welche mit Vergussmasse verfüllt worden ist. von der Platine gehen vermutlich Aluminiumdrähte nach oben aus der Vergussmasse heraus und sind an 3mm breiten Kontaktflächen neben der Platine befestigt (Man kann keine richtige Lötstelle erkennen)... dort sind ein paar abgerissen welche ich nun wieder anlöten möchte. Ich habe das ganze jetzt schon mit 3 Kolben versucht, habe mir extra einen von Stannol gekauft mit einer sehr kleinen Spitze aber selbst das hat nichts gebracht. Der Lötzinn bleibt einfach ständig an der Lötspitze hängen und geht nicht auf die Kontaktfläche. Die Kontaktfläche ist gereinigt, der Draht ist sauber, ich habe es mit und ohne Flussmittel versucht, und wie gesagt mit 3 verschiedenen Kolben. Die Kontaktflächen sind in Kunststoff eingebettet, solbald diese erhitzt werden bildet sich vermutlich durch den Kunststoff oder evtl durch Rest der Vergussmasse eine kleine flüssige Schicht auf der Fläche, wobei es auch nicht funktioniert bevor sich diese Flüssigkeit bildet Wink

Bin ziemlich Ratlos... kann mir evtl jemand weiterhelfen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Alv



Anmeldungsdatum: 23.06.2009
Beiträge: 1145
Wohnort: Braunschweig

BeitragVerfasst am: So 02.Aug 2015 22:22:53    Titel: Re: Probleme beim Löten Bauteile finden Antworten mit Zitat

Bilder?

Wenn es sich wirklich um Aluminiumdrähte handelt, wird das Löten ziemlich schwierig.

_________________
bd. Alv
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Anzeige






Verfasst am: Heute 08:03:59    Titel: Bauteile finden

Nach oben
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    loetstelle.net Foren-Übersicht -> Löten und Entlöten Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.
Du kannst Dateien in diesem Forum nicht posten
Du kannst Dateien in diesem Forum nicht herunterladen


Powered by phpBB 2.x © 2001, 2002 phpBB Group

Sie sind Besucher Nr. 1201833
©opyright by Markus Vohburger 2005 All Rights reserved