Anzeige:

schwankender Widerstand...?

Hier finden sie die archivierten Beiträge des alten PHPBB Forums von www.loetstelle.net

schwankender Widerstand...?

Von Alv am 20.07.2010 12:34

Hi

Multimeter messen Widerstände doch mit Gleichstrom, oder?

Ich habe versucht, den ohmschen Widerstand der Phasen eines Brushless-Motors (Dreieckschaltung) zu messen.
Seltsamerweise gab es kein brauchbares Ergebnis, sondern der Wert schwankte dauernd. Die Meßspitzen kurzgeschlossen ergab ernen stabilen Wert von 0.1 Ohm.

Wie kommt es zu dem dauernden Schwanken?

brushless

Von krautteich am 20.07.2010 12:57

Ich habe das eben mal an einer ausgebauten Festplatte probiert und messe da dreimal konstant 15,7 Ohm mit dem Multimeter.
Hattest Du vielleicht Kontaktierungsprobleme ?

Re: brushless

Von Alv am 20.07.2010 17:55

krautteich hat folgendes geschrieben:
Hattest Du vielleicht Kontaktierungsprobleme ?

Mehr als die Meßspitzen auf die Anschlüsse drücken kann nan doch nicht?
Eventuelle Übergangswiderstände sollten ja auch konstant sein.
Das Schwanken tritt bei jeder Phase auf und auch mit verschiedenen Multimetern.

Der Motor selbst sollte auch nichts weiter enthalten, als Spulen in einem Permanentmagnetfeld...

Sehr merkwürdig

Von krautteich am 20.07.2010 18:10

Nahezu unmöglich, der ohmsche Widerstand einer Spulenwicklung ändert sich doch nicht. War vielleicht während der Messung ein stärkeres veränderliches Magnetfeld in der näheren Umgebung?
Welche Art brushless-Motor ist es denn?

Re: Sehr merkwürdig

Von Alv am 20.07.2010 20:06

krautteich hat folgendes geschrieben:
Nahezu unmöglich, der ohmsche Widerstand einer Spulenwicklung ändert sich doch nicht. War vielleicht während der Messung ein stärkeres veränderliches Magnetfeld in der näheren Umgebung?

Außer der Hausanschlußleitung in ca. 1m Tiefe im Boden wüßte ich nichts.
Zitat:

Welche Art brushless-Motor ist es denn?

Es handelt sich um einen Pedelec-Vorderradnaben-Direktläüfer.
Betrieben wird er mit 44V (36-50V) und er schluckt dabei bis 15A.

PS: Natürlich war der Motorkontroller während der Widerstandsmessung abgeklemmt und das Rad stand still.

Von TheBug am 21.07.2010 11:40

Versuch mal Klemmen zu benutzen statt der Messspitzen. Gerade bei Widerstandsmessung hat man häufig Probleme mit der sauberen Kontaktierung über Messspitzen.

Von BellaD am 21.07.2010 15:19

moin

Vielleicht sind die Batterie in deinen vielen Multimetern schon ziehmlich runter .
Manche Multimeter haben auch Probleme mit sehr Niederohmigen Widerständen.


mfg

Von eXtremeCosumeZ am 22.07.2010 22:22

Wie schon gesagt, wenn durch ein aussen wechselndes Magnetfeld das in der näheren Umgebung ist die Spule Ströme erzeugen kann schwankt der wert bei Widerstandmessung mit dem Messgerät.

Anzeige: